Big Lama Fan Club
Bienvenue à toi, ami modéliste !
Ce forum peut être entièrement consulté par les visiteurs. Si toutefois tu souhaites t'inscrire pour échanger avec nous et profiter de toutes les fonctionnalités du forum, saches que nous attachons une importance toute particulière à la "présentation des pilotes".
Pour rester dans un bon esprit de convivialité, nous estimons qu'il est nécessaire de connaître un peu son interlocuteur !
Tu peux aussi nous retrouver sur http://rc-modelisme.forumgratuit.fr/ où tu es le bienvenu.

Merci et à bientôt




Rejoignez le forum, c’est rapide et facile

Big Lama Fan Club
Bienvenue à toi, ami modéliste !
Ce forum peut être entièrement consulté par les visiteurs. Si toutefois tu souhaites t'inscrire pour échanger avec nous et profiter de toutes les fonctionnalités du forum, saches que nous attachons une importance toute particulière à la "présentation des pilotes".
Pour rester dans un bon esprit de convivialité, nous estimons qu'il est nécessaire de connaître un peu son interlocuteur !
Tu peux aussi nous retrouver sur http://rc-modelisme.forumgratuit.fr/ où tu es le bienvenu.

Merci et à bientôt


Big Lama Fan Club
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
AS 350 BLUGEON Hélicoptère Classe 700

proposé par Gégé

LE site de petites annonces RC
Les posteurs les plus actifs du mois
Aucun utilisateur

Derniers sujets
» Aile T de "combat"
par the_coxman Mer 28 Juil 2021 - 21:48

» bonjour
par the_coxman Mer 28 Juil 2021 - 21:47

» Reglisse de passage
par Réglisse Mer 28 Avr 2021 - 12:48

» Une petite nouvelle
par Palette Sam 6 Fév 2021 - 19:00

» Bonjour
par christ Lun 25 Mai 2020 - 10:59

» nouveau sur le forum
par christ Lun 25 Mai 2020 - 10:58

» Bonjour
par christ Lun 25 Mai 2020 - 10:56

» programmation SPEKTRUM DX6e pour BLADE 120
par Patrick C Mar 5 Mai 2020 - 19:54

» Dispo batteries ESKY pour big Lama
par EMI350-JJ Ven 24 Avr 2020 - 10:59

» Vitesse rotation rotor principal
par Serge31110 Sam 18 Avr 2020 - 15:50

Le Deal du moment : -66%
DORMIPUR Oreiller à mémoire de forme ...
Voir le deal
10.09 €

Pas plus avancé!

+7
ribouldingue64
nozor
will29
christ
Papydenis
totoffr28
sash28
11 participants

Page 1 sur 4 1, 2, 3, 4  Suivant

Aller en bas

Pas plus avancé!  Empty Pas plus avancé!

Message  sash28 Jeu 25 Nov 2010 - 11:41

Bonjour à tous.

Ne pouvant bricoler mon CopterX (attente de pièces), j'ai enfin reçu les Lipos pour mon BL (à priori des 1100-25C-même taille que les originales).

Content car je me suis dit que j'allais pouvoir "jouer" un peu, je mets des piles neuves dans le Tx, je branche le Rx et la j'attends. D'ailleurs j'attends encore: En fait, les deux servos répondent parfaitement mais lorsque je monte les gaz, rien ne se passe. Les moteurs ne tournent pas quoi. J'ai remis des moteurs d'origine (neufs).

Se pourrait-il que le 3 en 1 soit crâmé?

Merci de vos éclairages!

sash28
sash28
Hyper actif
Hyper actif

Messages : 1576

Revenir en haut Aller en bas

Pas plus avancé!  Empty Re: Pas plus avancé!

Message  totoffr28 Jeu 25 Nov 2010 - 12:54

Salut,ben si tu as le voyant du 3 en 1 vert,tu as un souci c'est sur Wink
totoffr28
totoffr28
modérateur
modérateur

Messages : 3138

Revenir en haut Aller en bas

Pas plus avancé!  Empty Re: Pas plus avancé!

Message  sash28 Ven 26 Nov 2010 - 8:25

Merci Totoff. Je suis pas plus avancé. scratch scratch geek lol! lol!
Je cherche. Je vais bien trouver bor... d. M....

Tout est en panne chez moi en ce moment: le CopterX (me manque une pièce que je dois être le seul à réussir à flinguer lors d'un crash), mon BL qui joue du servo mais pas des moteurs et mes trains qui ne voulaient plus rien savoir non plus. La joie quoi!!
Ce qui me rassure, c'est que sortir le CopterX avec un temps comme ça (froid), c'est peut-être pas bon non plus (Pour les Lipos.)

Je vous tiens au jus de mes avancées bricolmanesque, electronitesque et Cie!! Je sais, ça ne veut rien dire mais j'ai froid au cerveau (ou servo, je ne sais plus du coup) scratch
sash28
sash28
Hyper actif
Hyper actif

Messages : 1576

Revenir en haut Aller en bas

Pas plus avancé!  Empty Re: Pas plus avancé!

Message  Invité Ven 26 Nov 2010 - 8:34

C'est ce qu'on appel la loi des series sash No
Pas top, faut se remettre en question continuer ou ne pas continuer confused

Non! aller! il faut pas perdre espoir ca va passer et tout va s'arranger Wink

Invité
Invité


Revenir en haut Aller en bas

Pas plus avancé!  Empty Re: Pas plus avancé!

Message  sash28 Ven 26 Nov 2010 - 8:42

Pas question que j'arrête t'es fou toi! Sad Je vais reprendre calmement chaque chose à la fois. Et au pire, les marteaux ne sont pas loin! lol!

sash28
sash28
Hyper actif
Hyper actif

Messages : 1576

Revenir en haut Aller en bas

Pas plus avancé!  Empty Re: Pas plus avancé!

Message  Invité Ven 26 Nov 2010 - 8:43

Oui je suis fou jocolor geek
lol! non mais c'est vrai que quand ca commence on ne sais jamais bien quand ca va se finir...

Invité
Invité


Revenir en haut Aller en bas

Pas plus avancé!  Empty Re: Pas plus avancé!

Message  sash28 Ven 26 Nov 2010 - 8:52

J't'adore toi. geek lol! lol!
sash28
sash28
Hyper actif
Hyper actif

Messages : 1576

Revenir en haut Aller en bas

Pas plus avancé!  Empty Re: Pas plus avancé!

Message  Invité Ven 26 Nov 2010 - 9:47

Tu dis avoir remis les moteurs d'origine , si çà veut dire que tu as refait les soudures vérifie-les en contrôlant si le jus y arrive bien ou mieux avec un ohmmètre entre la prise et la connection au moteur . Un 3 en un ne grille pas lorsqu'on ne s'en sert pas What a Face

Invité
Invité


Revenir en haut Aller en bas

Pas plus avancé!  Empty Re: Pas plus avancé!

Message  Papydenis Ven 26 Nov 2010 - 14:49

@Sash
Oui, tout à fait d'accord avec Antioch. Et d'ailleurs, il est très peu probable que les deux circuits moteur aient cramé en même temps. Le problème est donc certainement ailleurs...
Donc voyons voir :
Tu allumes ta radio, tu mets les gaz à zéro et le trim des gaz à zéro également. Tu branches ta LiPo sur le BL. Le voyant du 3 en 1 doit clignoter un instant en vert, puis rester fixe en vert aussi. Quand tu mets les gaz, ça doit tourner.
Sinon, vérifie que les fiches des fils en provenance des moteurs sont bien enfoncés sur les broches du 3 en 1.
Si ça ne marche toujours pas : a) tu me donnes ton adresse, ainsi que le jour de ramassage des poubelles chez toi ; b) tu mets tout à la poubelle (ou vice versa).

Sérieusement, en dehors de ce que je viens de dire, je ne vois pas ce qui pourrait coincer... mais on trouvera bien, on trouvera bien ! On en a vu bien d'autres BL récalcitrants !

Courage, on est avec toi !

Cordialement,

Denis
Papydenis
Papydenis
modérateur
modérateur

Messages : 6490

Revenir en haut Aller en bas

Pas plus avancé!  Empty Re: Pas plus avancé!

Message  totoffr28 Ven 26 Nov 2010 - 17:46

Salut,sash tu as a pas inverser les voies 3 et 4 des fois?Je pense a ça a l'instant parce que ça m'est arrivé mais je me rappelle plus ce que ça fait.
totoffr28
totoffr28
modérateur
modérateur

Messages : 3138

Revenir en haut Aller en bas

Pas plus avancé!  Empty Re: Pas plus avancé!

Message  sash28 Ven 26 Nov 2010 - 22:42

@Antioch:

Je n'ai fait aucune soudure. J'ai remis les moteurs tel que je les ai reçu.Par contre, je controlerai la tension (je suis au taf, je ne peux pas le faire en cemoment).

@totoff:

Quand tu dis "inversé voies 3 et 4", j'ai remis les moteurs à leur bonne place. Je revérifierai quand même, on ne sait jamais. Une étourderie est vite arrivée.

J'essaie de vous dire ça dimanche ou en début de semaine prochaine.

A plus tard et merci
sash28
sash28
Hyper actif
Hyper actif

Messages : 1576

Revenir en haut Aller en bas

Pas plus avancé!  Empty Vous n'allez pas le croire!

Message  sash28 Sam 27 Nov 2010 - 21:16

Salut les amis.

Alors. Comment dire... Allez, je me lance: Mon BL refonctionne. Je vais donc pouvoir jouer avec en attendant la pièce pour mon CopterX. Maintenant, je me tape la honte devant vous tous: Lors de mes essais, je m'étais fixé sur les piles de la radios peut-être pas assez chargées, les moteurs mal montés et une panne éventuelle du 3 en 1. En fait rien de tout ça.
Lors de mes essais et autres manips de la radio, comme un con, j'avais laissé le trim des gaz au milieu. Allez savoir pourquoi? Aucune idée. Inattention, fatigue, bref. Je retente ce soir, je regarde le branchement des moteurs, je baisse le trim des gaz (je me pose même la question lorsque je le fais "mais pourquoi est-il au milieu lui?") et la je tente. Le 3en1 se met au vert, je monte un peu les gaz et hop, le rotor se met à tourner.
Embarassed Embarassed Embarassed Embarassed

J'ai honte, j'ai honte!!

Sur ce, je vais préparer l'engin pour son vol de demain. Et j'espère avoir vite la pièce du CopterX!

A plus tard et merci de votre aide. J'ai honte Embarassed
sash28
sash28
Hyper actif
Hyper actif

Messages : 1576

Revenir en haut Aller en bas

Pas plus avancé!  Empty Re: Pas plus avancé!

Message  totoffr28 Sam 27 Nov 2010 - 21:43

Salut,ca sent la punition ça pour une boulette pareille,tu relieras la bible 10 fois de suite,vous etes pas d'accord les copains?
totoffr28
totoffr28
modérateur
modérateur

Messages : 3138

Revenir en haut Aller en bas

Pas plus avancé!  Empty Re: Pas plus avancé!

Message  sash28 Sam 27 Nov 2010 - 22:00

Et le pire c'est que je la connais par coeur la bible! Juste une grosse étourderie!! Je ne sais pas où j'ai la tête en ce moment mais va falloir que je la récupère et vite!! Embarassed
sash28
sash28
Hyper actif
Hyper actif

Messages : 1576

Revenir en haut Aller en bas

Pas plus avancé!  Empty Re: Pas plus avancé!

Message  Invité Sam 27 Nov 2010 - 22:13

Alala c'est sûr que c'est pas fini si on s'invente les problèmes Razz

Bon ca va, rien de grave et le principal c'est qu'il vol Very Happy

Je pense que cette erreur ne resurviendra pas de si tôt lol!

Invité
Invité


Revenir en haut Aller en bas

Pas plus avancé!  Empty Re: Pas plus avancé!

Message  christ Sam 27 Nov 2010 - 22:40

Ha ba bienla panne la plus simple et que personne y a pensée. Very Happy
Pour la peine,demain tu seras privé de vole avec le BL. lol!
christ
christ
Hyper actif
Hyper actif

Messages : 4612

Revenir en haut Aller en bas

Pas plus avancé!  Empty Re: Pas plus avancé!

Message  will29 Sam 27 Nov 2010 - 22:49

BOUHHHHHH !!!!
will29
will29
modérateur
modérateur

Messages : 3109

Revenir en haut Aller en bas

Pas plus avancé!  Empty Re: Pas plus avancé!

Message  sash28 Sam 27 Nov 2010 - 22:59

Stophe, j'ai relu les messages et Papydenis en parle de ce trim des gaz. J'ai opiné du chef en lisant le message mais je n'avais pas vérifié le trim en réessayant. Pourquoi? Yo no sé??
Il faut que j'arrête de sauter du coq à l'âne sans arrêt et me concentrer sur ce que je fais, c'est la un peu mon problème!

Enfin, c'est réglé. Il n'y a plus qu'à le faire voler maintenant (je vais essayer de ne pas me tromper en remontant les pales. hihihi)
sash28
sash28
Hyper actif
Hyper actif

Messages : 1576

Revenir en haut Aller en bas

Pas plus avancé!  Empty C'est le trim des gaz...

Message  Papydenis Sam 27 Nov 2010 - 23:04

Je te l'avais dit !!! Je te l'avais dit !!! Je te l'avais dit !!! Qui c'est qui avait raison, hein ? C'est Papydenis !

Cordialement,

Denis

Papydenis
Papydenis
modérateur
modérateur

Messages : 6490

Revenir en haut Aller en bas

Pas plus avancé!  Empty Re: Pas plus avancé!

Message  christ Sam 27 Nov 2010 - 23:48

Bon ben casse le pas maintenant lol!
christ
christ
Hyper actif
Hyper actif

Messages : 4612

Revenir en haut Aller en bas

Pas plus avancé!  Empty Re: Pas plus avancé!

Message  nozor Dim 28 Nov 2010 - 1:52

bah maintenant, je sais pour qui sont faits les sections "dépannage" des modes d'emploi de matériel hifi et vidéo et autres:
"La TV ne s'allume pas" ________________ Vérifiez que la prise de courant est bien branchée au mur"
Pas plus avancé!  Medium11
lol! Razz Razz Razz Twisted Evil
nozor
nozor
Hyper actif
Hyper actif

Messages : 2916

Revenir en haut Aller en bas

Pas plus avancé!  Empty Re: Pas plus avancé!

Message  Invité Dim 28 Nov 2010 - 10:37

Ah ouais , fastoche , hein , moi je dis : que celui qui n'a jamais rien oublié dans la procédure d'avant vol me lance la première pale Twisted Evil Twisted Evil tongue

Invité
Invité


Revenir en haut Aller en bas

Pas plus avancé!  Empty Re: Pas plus avancé!

Message  ribouldingue64 Dim 28 Nov 2010 - 11:12

c'est quoi une prise de courant ?
ribouldingue64
ribouldingue64
Admin
Admin

Messages : 10767

Revenir en haut Aller en bas

Pas plus avancé!  Empty Re: Pas plus avancé!

Message  nozor Dim 28 Nov 2010 - 13:58

Gaffe Antioch, baisse la tête !!!
nozor
nozor
Hyper actif
Hyper actif

Messages : 2916

Revenir en haut Aller en bas

Pas plus avancé!  Empty Vous n'allez pas le croire!

Message  sash28 Lun 29 Nov 2010 - 12:40

Salut à tous.

Bon, les merdouilles continuent. Les moteurs tournent mais le BL reste toujours à 2cm du sol! Il tourne bien mais il ne veut pas monter plus, donc, ce ne sont pas les Lipos!!

Maintenant, l'incidence des pales aurait-elle pu bouger? Je ne vois pas comment sur cet engin mais bon, je propose. Car la je sèche vraiment. J'ai débranché les choses inutiles dessus (éclairage entre autre) mais pas de changement. Les pales A sont bien en haut et les B en bas.

Et sinon, j'attend toujours la pièce pour le CopterX.

sash28
sash28
Hyper actif
Hyper actif

Messages : 1576

Revenir en haut Aller en bas

Pas plus avancé!  Empty Re: Pas plus avancé!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 4 1, 2, 3, 4  Suivant

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum