Big Lama Fan Club
Bienvenue à toi, ami modéliste !
Ce forum peut être entièrement consulté par les visiteurs. Si toutefois tu souhaites t'inscrire pour échanger avec nous et profiter de toutes les fonctionnalités du forum, saches que nous attachons une importance toute particulière à la "présentation des pilotes".
Pour rester dans un bon esprit de convivialité, nous estimons qu'il est nécessaire de connaître un peu son interlocuteur !
Tu peux aussi nous retrouver sur http://rc-modelisme.forumgratuit.fr/ où tu es le bienvenu.

Merci et à bientôt




Rejoignez le forum, c’est rapide et facile

Big Lama Fan Club
Bienvenue à toi, ami modéliste !
Ce forum peut être entièrement consulté par les visiteurs. Si toutefois tu souhaites t'inscrire pour échanger avec nous et profiter de toutes les fonctionnalités du forum, saches que nous attachons une importance toute particulière à la "présentation des pilotes".
Pour rester dans un bon esprit de convivialité, nous estimons qu'il est nécessaire de connaître un peu son interlocuteur !
Tu peux aussi nous retrouver sur http://rc-modelisme.forumgratuit.fr/ où tu es le bienvenu.

Merci et à bientôt


Big Lama Fan Club
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.
AS 350 BLUGEON Hélicoptère Classe 700

proposé par Gégé

LE site de petites annonces RC
Les posteurs les plus actifs du mois
Aucun utilisateur

Derniers sujets
» Aile T de "combat"
par the_coxman Mer 28 Juil 2021 - 21:48

» bonjour
par the_coxman Mer 28 Juil 2021 - 21:47

» Reglisse de passage
par Réglisse Mer 28 Avr 2021 - 12:48

» Une petite nouvelle
par Palette Sam 6 Fév 2021 - 19:00

» Bonjour
par christ Lun 25 Mai 2020 - 10:59

» nouveau sur le forum
par christ Lun 25 Mai 2020 - 10:58

» Bonjour
par christ Lun 25 Mai 2020 - 10:56

» programmation SPEKTRUM DX6e pour BLADE 120
par Patrick C Mar 5 Mai 2020 - 19:54

» Dispo batteries ESKY pour big Lama
par EMI350-JJ Ven 24 Avr 2020 - 10:59

» Vitesse rotation rotor principal
par Serge31110 Sam 18 Avr 2020 - 15:50

Le deal à ne pas rater :
Code promo Cdiscount : -5€ dès 59€ d’achat
Voir le deal

Premier vol!! Problème émetteur

+2
loulou14
denour33
6 participants

Aller en bas

Premier vol!! Problème émetteur Empty Premier vol!! Problème émetteur

Message  denour33 Mar 6 Aoû 2013 - 11:02

Bonjour,
J'ai fais voler mon big lama hier, pas de soucis, il vole super, assez lourd pour résister un peu au vent. Sauf qu'il tremble un peu, je crois que c'est les barres de bell qu'il faut équilibrer, les pales sont neuves. j'espère que ce n'est pas l'axe principal.
Je vais voir ça aujourd'hui même. J'en profiterai pour remettre la radio en mode 2.

denour33
picooz
picooz

Messages : 11

Revenir en haut Aller en bas

Premier vol!! Problème émetteur Empty Re: Premier vol!! Problème émetteur

Message  loulou14 Mar 6 Aoû 2013 - 11:32

la barre de bal ne s’équilibre pas, elle doit être tordu suite à une chute. Tu la démonte et tu la fait rouler sur une table, et regarde bien si la barre en métal reste bien droite.
loulou14
loulou14
Hyper actif
Hyper actif

Messages : 1638

Revenir en haut Aller en bas

Premier vol!! Problème émetteur Empty Re: Premier vol!! Problème émetteur

Message  fdl cendre Mar 6 Aoû 2013 - 13:23

"la barre de bal".....................lol! 
fdl cendre
fdl cendre
Hyper actif
Hyper actif

Messages : 2025

Revenir en haut Aller en bas

Premier vol!! Problème émetteur Empty Re: Premier vol!! Problème émetteur

Message  denour33 Mar 6 Aoû 2013 - 13:30

Ok, merci, mais l'hélico n'a jamais crashé, possible qu'elle se torde comme ça? Il a un kit alu quasi neuf. Sinon, l'axe rotor? Je préfère ne pas tout démonter pour rien.
Je vais m'y mettre de suite...

denour33
picooz
picooz

Messages : 11

Revenir en haut Aller en bas

Premier vol!! Problème émetteur Empty Re: Premier vol!! Problème émetteur

Message  totoffr28 Mar 6 Aoû 2013 - 15:30

Salut.
Il tremble comment et ou ?Si c'est au niveau de la queue,soit c'est de haut en bas(mauvais equilibrage du rotor , pales ou pieces alus)ou de droite a gauche (gain gu gyro),le bl ne vole bien que d'origine(tout plastique) et les pieces alu apportent souvent des problemes de vol.Si tu as les pieces d'origines, remets les, ca ira surement mieux.
totoffr28
totoffr28
modérateur
modérateur

Messages : 3138

Revenir en haut Aller en bas

Premier vol!! Problème émetteur Empty Re: Premier vol!! Problème émetteur

Message  denour33 Mar 6 Aoû 2013 - 16:22

Ah non, je n'ai pas les pièces d'origine, je l'ai acheté comme ça. Par contre, ce n'ai pas le gyro, c'est tout le modèle qui tremblote, pas très fort, mais très désagréable.
Je vient de voir la barre de bell, elle est correcte, je crois que c'est l'axe principal, c'est a peine visible sur une table en verre, je vais le changer, je crois que ça ira mieux.

denour33
picooz
picooz

Messages : 11

Revenir en haut Aller en bas

Premier vol!! Problème émetteur Empty Re: Premier vol!! Problème émetteur

Message  loulou14 Mar 6 Aoû 2013 - 21:39

aie aie, sa sent le fameux kit alu made in china ... tu as une phot de ton n'hélico ?
loulou14
loulou14
Hyper actif
Hyper actif

Messages : 1638

Revenir en haut Aller en bas

Premier vol!! Problème émetteur Empty Re: Premier vol!! Problème émetteur

Message  denour33 Mar 6 Aoû 2013 - 22:38

Je vais des photos demain, je viens de tout remonter, un nouvel axe, le même rotor alu, il me faut aussi changer le mode de la radio avant de continuer.

denour33
picooz
picooz

Messages : 11

Revenir en haut Aller en bas

Premier vol!! Problème émetteur Empty problème émetteur

Message  denour33 Jeu 8 Aoû 2013 - 23:36

Bonsoir,
Problème avec la radio  de mon BL. après mon premier vol avec des vibrations, j'ai décide de changer l'axe du rotor, puis je me suis attaqué a la radio pour passer en mode 2 (inversion des voies...etc), essai  et ça a marché avant de fermer la radio, j'ai refermé et là, un souci: La radio ne semble plus émettre le signal d'appairage a l'allumage de celle-ci, la led clignote doucement, pas de clignotement rapide au début qui signe l’émission du signal. ça ne marche plus!!
J'ai testé les accus tx et rx, reprendre la procédure de binding, débrancher, rebrancher, autre accu, rien a faire.
Y a-t-il quelqu'un qui connaisse ce problème? ma radio est morte Sad ?
Merci d'avance.

denour33
picooz
picooz

Messages : 11

Revenir en haut Aller en bas

Premier vol!! Problème émetteur Empty Re: Premier vol!! Problème émetteur

Message  Papydenis Jeu 8 Aoû 2013 - 23:44

Es-tu sûr de ne rien avoir débranché en refermant la radio ? Pas de fil coupé ? L'antenne, par exemple...
Désolé, mais je ne vois que ça...

Denis
Papydenis
Papydenis
modérateur
modérateur

Messages : 6490

Revenir en haut Aller en bas

Premier vol!! Problème émetteur Empty Re: Premier vol!! Problème émetteur

Message  denour33 Jeu 8 Aoû 2013 - 23:53

ah ben oui, j'a re vérifié. C'est une radio, 2.4 ghz, l'antenne est bien branchée, j'ai ré-ouvert, j'ai retouché les petits inters, rien que pour voir ce que ça donne, rien.
C'est  le clignotement lent  de la led qui perciste, je crois que la radio, n’émet plus, je ne sais pas s'il y a moyen de savoir ça.
Merci pour ta réponse tout de même...
Je vais la laisser reposer jusqu’à demain, peut être que la nuit lui portera conseil...snif!!Crying or Very sad

denour33
picooz
picooz

Messages : 11

Revenir en haut Aller en bas

Premier vol!! Problème émetteur Empty Re: Premier vol!! Problème émetteur

Message  sar47 Ven 9 Aoû 2013 - 13:07

Tu sais que tu es dans la rubrique "présentation des pilotes"? Je te déplace dans "les pannes", faites un peu attention à ce que vous faites les gars !

Fusion des sujets pour rétablir la continuité.
sar47
sar47
modérateur
modérateur

Messages : 2861

Revenir en haut Aller en bas

Premier vol!! Problème émetteur Empty Re: Premier vol!! Problème émetteur

Message  denour33 Ven 9 Aoû 2013 - 13:32

Ah, désolé, je ferai plus attention.
Par contre, rien a faire pour ma radio, la led clignote toujours pareil, doucement sans arrêt. Je crois qu'elle est HS Crying or Very sad 
Personne n'a eu un truc pareil?

denour33
picooz
picooz

Messages : 11

Revenir en haut Aller en bas

Premier vol!! Problème émetteur Empty Re: Premier vol!! Problème émetteur

Message  totoffr28 Ven 9 Aoû 2013 - 14:02

Salut.
Regarde la liaison entre la platine principale et la platine 2,4ghz.Il y a 3 fils je crois avec des connecteurs a chaque bout.Tu peux aussi verifier tous les connecteurs au passage.Essaies aussi d'allumer la radio en dernier(sans les pales).Tu as peut etre aussi un switch de reverse entre deux positions.Ce sont des propositions comme ca, j'ai pas la radio dans les mains.Les switchs dont je parle sont ceux en facade.
totoffr28
totoffr28
modérateur
modérateur

Messages : 3138

Revenir en haut Aller en bas

Premier vol!! Problème émetteur Empty Re: Premier vol!! Problème émetteur

Message  denour33 Ven 9 Aoû 2013 - 14:28

Ben j'a essayé, tout les fils sont bons, rien de débranché ou coupé, j'avais fait des essais avant de refermer la première fois, et ça marchait nickel, mais rien après avoir refermé. J'ai ré ouvert, retouché les switchs internes et externes, allumé avant, après, remettre a zéro, réinitialiser... rien a faire.
Merci tout de même a tous.
Là je dois me préparer, je dois partir en vacances ce soir.
Je remettrai ça plus tard.
Merci a tous et bonnes vacances.

denour33
picooz
picooz

Messages : 11

Revenir en haut Aller en bas

Premier vol!! Problème émetteur Empty Re: Premier vol!! Problème émetteur

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum