Big Lama Fan Club
Bienvenue à toi, ami modéliste !
Ce forum peut être entièrement consulté par les visiteurs. Si toutefois tu souhaites t'inscrire pour échanger avec nous et profiter de toutes les fonctionnalités du forum, saches que nous attachons une importance toute particulière à la "présentation des pilotes".
Pour rester dans un bon esprit de convivialité, nous estimons qu'il est nécessaire de connaître un peu son interlocuteur !
Tu peux aussi nous retrouver sur http://rc-modelisme.forumgratuit.fr/ où tu es le bienvenu.

Merci et à bientôt


AS 350 BLUGEON Hélicoptère Classe 700

proposé par Gégé

LE site de petites annonces RC
Les posteurs les plus actifs du mois

Derniers sujets
» lots de Pièces ESKY
par killer83 Sam 21 Juil 2018 - 9:18

» Pièces ESKY
par killer83 Sam 21 Juil 2018 - 9:12

» myster-remy et son Lama 400D
par Admin Sam 10 Mar 2018 - 11:31

» Renaissance de mes vieilles machines Heim Helicopter
par james-savoy Lun 26 Fév 2018 - 22:24

» Fuselage pour BELL HUEY
par Michel DECIS Dim 12 Fév 2017 - 15:29

» Je suis nouv sur interneteau venu....
par ribouldingue64 Lun 30 Jan 2017 - 16:39

» calibrage radio commande esky
par ribouldingue64 Dim 29 Jan 2017 - 22:38

» hpi bullet 1/10
par christ Dim 29 Jan 2017 - 13:31

» vend alzrc fast 480
par christ Dim 29 Jan 2017 - 13:25

» v200d01
par christ Dim 29 Jan 2017 - 11:01


Problème : 3 en 1 ? servos ? moteur ? ou batterie ?

Aller en bas

Problème : 3 en 1 ? servos ? moteur ? ou batterie ?

Message  le kayakiste le Dim 26 Oct 2014 - 21:16

Bonjour à tous,

Il y a peu de temps j'ai refait voler mon BIG LAMA et tout c'est bien passé.
Cependant, lors du dernier vol l'hélicoptère s'est coupé en plein vol : le connecteur d'un des moteur a à moitié fondu.
Il s'est remis en route mais depuis les commandes ne répondent plus et le 3 en 1 clignote rouge.
Cependant, si je débranche le deux servos, la led du 3 en 1 devient verte, la led du récepteur se rallume et les moteur refonctionne mais lorsque que j'accélère à plus de 50% les moteur se coupent et retour au même problème.

De quoi cela peut-il venir ?

Merci d'avance pour vos réponses,
Quentin

P.S.: Pour info, le récepteur a déjà été changé il y a moins d'un an.


le kayakiste
picooz
picooz

Messages : 12

Revenir en haut Aller en bas

Re: Problème : 3 en 1 ? servos ? moteur ? ou batterie ?

Message  ribouldingue64 le Lun 27 Oct 2014 - 9:06

Je pense que tu as un moteur qui est prêt à rendre l'âme. Il consomme trop (d'où la fonte de connecteur) et il a entrainé le 3 en 1 dans sa mort.
avatar
ribouldingue64
Admin
Admin

Messages : 10767

Revenir en haut Aller en bas

Re: Problème : 3 en 1 ? servos ? moteur ? ou batterie ?

Message  le kayakiste le Lun 27 Oct 2014 - 14:06

Bonjour,

Pensez vous que les servos sont à changer aussi ?
Ou me conseillez vous de racheter ces pièces et quels moteurs on un bon rapport qualité/prix ?

Merci d'avance

le kayakiste
picooz
picooz

Messages : 12

Revenir en haut Aller en bas

Re: Problème : 3 en 1 ? servos ? moteur ? ou batterie ?

Message  Rollingsaone le Mar 28 Oct 2014 - 13:45

t as pas besoin de changer tes servos , ils n ont rien a voire avec le 3/1 pour les moteurs tu reprends les memes Smile
Razz Fred Razz
avatar
Rollingsaone
Créateur du nom du BLFC
Créateur du nom du BLFC

Messages : 1188

Revenir en haut Aller en bas

Re: Problème : 3 en 1 ? servos ? moteur ? ou batterie ?

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum