Big Lama Fan Club
Bienvenue à toi, ami modéliste !
Ce forum peut être entièrement consulté par les visiteurs. Si toutefois tu souhaites t'inscrire pour échanger avec nous et profiter de toutes les fonctionnalités du forum, saches que nous attachons une importance toute particulière à la "présentation des pilotes".
Pour rester dans un bon esprit de convivialité, nous estimons qu'il est nécessaire de connaître un peu son interlocuteur !
Tu peux aussi nous retrouver sur http://rc-modelisme.forumgratuit.fr/ où tu es le bienvenu.

Merci et à bientôt


AS 350 BLUGEON Hélicoptère Classe 700

proposé par Gégé

LE site de petites annonces RC
Les posteurs les plus actifs du mois

Derniers sujets
» Fuselage pour BELL HUEY
par Michel DECIS Dim 12 Fév 2017 - 15:29

» Je suis nouv sur interneteau venu....
par ribouldingue64 Lun 30 Jan 2017 - 16:39

» calibrage radio commande esky
par ribouldingue64 Dim 29 Jan 2017 - 22:38

» hpi bullet 1/10
par christ Dim 29 Jan 2017 - 13:31

» vend alzrc fast 480
par christ Dim 29 Jan 2017 - 13:25

» v200d01
par christ Dim 29 Jan 2017 - 11:01

» Alouette 2 JAW Gendarmerie et Lama WUCHER avec tète Alouette usinage local
par christ Dim 29 Jan 2017 - 10:55

» fuselage bell 206
par Michel DECIS Dim 29 Jan 2017 - 10:52

» Modification mécanique lama Hirobo classe 30
par Franck Jeu 10 Nov 2016 - 17:56

» changer mode radio
par gaillard Ven 15 Juil 2016 - 16:26


Pas de commande moteur

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pas de commande moteur

Message  Invité le Jeu 7 Avr 2011 - 17:02

Il semble que j'ai tiré un mauvais numéro!!
J'ai reçu ce matin mon Big Lama commandé à miniplanes.fr.

1-Je charge la batterie Lipo (contrôlée chargée 12,55v après une petite heure de charge).
2- Je mets les piles dans l'emetteur, je l'allume, tout se passe bien, les leds de pleine charge sont toutes allumées, et la led de transmission reste au vert après un petit clignotement de qq secondes.
3- je mets la Lipo dans le BL et connecte ... et là, ça se passe moins bien!!
- Clignotement vert/rouge de la led du 4/1 puis passage au rouge continu.
- Je teste les commande en tenant le BL à la main par précaution (on ne sait jamais, ça évite qu'il parte dans tous les sens).
les commandes du plateau cyclique fonctionnent bien (les pales bougent), mais pas la commande des gaz!! aucun moteur ne tourne, aucun bruit suspect.

Après contact téléphonique avec miniplanes.fr, j'ai renvoyé la boite complète par colissimo en recommandé.

Je dois dire que je suis assez en colère après miniplanes.fr , car un simple contrôle avant expédition aurait évité une perte de temps et d'argent à tout le monde!
Je vous tiens au courant de la suite des évènements ...

Invité
Invité


Revenir en haut Aller en bas

Re: Pas de commande moteur

Message  nono73 le Jeu 7 Avr 2011 - 18:00

Manche de gaz +Trim de gaz .faut les metre en ba

si no la led du 3/1 reste au rouge continu.
avatar
nono73
Pas Fixe
Pas Fixe

Messages : 213

Revenir en haut Aller en bas

Re: Pas de commande moteur

Message  Papydenis le Jeu 7 Avr 2011 - 18:30

Tout à fait d'accord avec Nono, ce sont les symptômes classiques d'un trim des gaz mal positionné... et pourtant, on l'a dit et redit...

Denis
avatar
Papydenis
modérateur
modérateur

Messages : 6477

Revenir en haut Aller en bas

Re: Pas de commande moteur

Message  Invité le Jeu 7 Avr 2011 - 18:53

Les gaz étaient à 0 c'est certain, par contre pas vérifié le trim correspondant (il me semble cependant que tous les trims étaient au milieu).
Le gars du SAV miniplanes que j'ai eu au téléphone aurait pu me le dire!!
J'aurais du venir en parler ici au lieu de contacter le SAV! ... mais il m'a paru plus naturel de me tourner vers le SAV. Crying or Very sad

Invité
Invité


Revenir en haut Aller en bas

Re: Pas de commande moteur

Message  Papydenis le Jeu 7 Avr 2011 - 19:00

Et bien oui, c'est bien ce qu'il me semblait... le trim des gaz doit TOUJOURS être TOUT EN BAS, si tu le laisses au milieu, ton 3 en 1 ne s'initialisera pas.

Denis
avatar
Papydenis
modérateur
modérateur

Messages : 6477

Revenir en haut Aller en bas

Re: Pas de commande moteur

Message  ribouldingue64 le Jeu 7 Avr 2011 - 19:21

c'est dommage !
Les gars des SAV ne peuvent pas en connaître autant que nous qui sommes presque spécialisé dans le BL.
avatar
ribouldingue64
Admin
Admin

Messages : 10767

Revenir en haut Aller en bas

Re: Pas de commande moteur

Message  nono73 le Jeu 7 Avr 2011 - 20:19

tre tre grand spécialisté dans le BL Very Happy Very Happy

on ne les plu fort en big lama Twisted Evil Twisted Evil
avatar
nono73
Pas Fixe
Pas Fixe

Messages : 213

Revenir en haut Aller en bas

Re: Pas de commande moteur

Message  Invité le Jeu 7 Avr 2011 - 23:21

ribouldingue64 a écrit:c'est dommage !
Les gars des SAV ne peuvent pas en connaître autant que nous qui sommes presque spécialisé dans le BL.

C'est bien évident, mais un Pb qui semble aussi basique pour un initié n'aurait pas du leur échapper! Evil or Very Mad
D'autant que si j'ai bien compris, si les modèles diffèrent, les électroniques et les mécaniques sont les mêmes chez beaucoup de constructeurs.

Invité
Invité


Revenir en haut Aller en bas

Re: Pas de commande moteur

Message  Invité le Lun 11 Avr 2011 - 15:26

Je viens d'avoir le SAV.
En fait il y avait bien un pb electronique, une inversion de voie dans l'emetteur. Le Pb est maintenant réparé et le BL est reparti.

Invité
Invité


Revenir en haut Aller en bas

Re: Pas de commande moteur

Message  sash28 le Lun 11 Avr 2011 - 17:17

Demandes leur qu'ils te remboursent les frais de renvoi si possible. Ou qu'ils te donnent un chèque réduc pour prochain achat.
avatar
sash28
Hyper actif
Hyper actif

Messages : 1576

Revenir en haut Aller en bas

Re: Pas de commande moteur

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum